1.8 Skript Version?

'Minecraft Eklenti (Plugin)' forumunda MD_Optional tarafından 27 Kasım 2016 tarihinde açılan konu

  1. MD_Optional

    MD_Optional Sudan Çıkmış

    Katılım:
    26 Kasım 2016
    Mesaj:
    25
    Alınan Beğeniler:
    2
    Reputation:
    17
    Sunucuyu 1.8.8 Yapıcam Ama Skript Files'de 1.8 Yok Napıcam?
    Smt287 Yapabilirmisin?
     
  2. tugraofset741

    tugraofset741 Sudan Çıkmış

    Katılım:
    19 Kasım 2016
    Mesaj:
    8
    Alınan Beğeniler:
    0
    Reputation:
    0
    Hocam 1.7 yükle yinede çalışıyor skquery skrayfall flan yükle olur
     
  3. smt287

    smt287 Yönetici Site Yetkilisi Yönetici

    Katılım:
    7 Eylül 2016
    Mesaj:
    147
    Alınan Beğeniler:
    26
    Reputation:
    7
  4. MBYasin

    MBYasin Sudan Çıkmış

    Katılım:
    17 Nisan 2017
    Mesaj:
    5
    Alınan Beğeniler:
    0
    Reputation:
    0
    Skriptin sürümle alakası var mı ?